 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="fb:app_id" content="1270845009634170" />


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://www.trincheraonline.com/wp-content/themes/NewsFresh/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.trincheraonline.com/wp-content/themes/NewsFresh/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.trincheraonline.com/wp-content/themes/NewsFresh/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://www.trincheraonline.com/wp-content/themes/NewsFresh/style.css" type="text/css" media="screen, projection" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trinchera de la Noticia &raquo; Quema indiscriminada arrasa pinares en el Sauce RSS de los comentarios" href="http://www.trincheraonline.com/?feed=rss2&#038;p=102927" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trincheraonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.trincheraonline.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.trincheraonline.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.trincheraonline.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.trincheraonline.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://www.trincheraonline.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.trincheraonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.trincheraonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.trincheraonline.com/wp-content/themes/NewsFresh/lib/js/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.trincheraonline.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.trincheraonline.com\/wp-admin\/admin-ajax.php","nonce":"bc35e333c7","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trincheraonline.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.trincheraonline.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.trincheraonline.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.trincheraonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.trincheraonline.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://www.trincheraonline.com/?p=102927" />
<link rel='shortlink' href='http://www.trincheraonline.com/?p=102927' />
<link rel="alternate" type="application/json+oembed" href="http://www.trincheraonline.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.trincheraonline.com%2F%3Fp%3D102927" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trincheraonline.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.trincheraonline.com%2F%3Fp%3D102927&#038;format=xml" />
			<meta property="fb:pages" content="159107510811568" />
			<link rel="shortcut icon" href="http://www.trincheraonline.com/wp-content/uploads/2012/05/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Trinchera de la Noticia RSS Feed" href="http://www.trincheraonline.com/?feed=rss2" />
<link rel="pingback" href="http://www.trincheraonline.com/xmlrpc.php" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.trincheraonline.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2f529cb893&wpp_id=102927';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="http://www.trincheraonline.com/wp-content/uploads/2016/03/cropped-trinche-online-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.trincheraonline.com/wp-content/uploads/2016/03/cropped-trinche-online-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.trincheraonline.com/wp-content/uploads/2016/03/cropped-trinche-online-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.trincheraonline.com/wp-content/uploads/2016/03/cropped-trinche-online-270x270.jpg" />

<script src='/google_analytics_auto.js'></script></head>

<body class="single single-post postid-102927 single-format-standard">

<!--<div class="headerbanner"><a href="https://ad.doubleclick.net/ddm/trackclk/N99002.2251102INFORMEPASTRAN.COM/B10436875.139532545;dc_trk_aid=311784709;dc_trk_cid=75169674;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" target="_blank"><img src="http://www.trincheraonline.com/wp-content/uploads/2016/09/LTE_900x100.jpg" width="850" height="100" /></a></div>-->


<div id="container">

    <div id="header">
    
        <div class="logo">
         
            <a href="http://www.trincheraonline.com"><img src="http://www.trincheraonline.com/wp-content/uploads/2013/08/lg-trinchera.jpg" alt="Trinchera de la Noticia" title="Trinchera de la Noticia" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
            			<div class="menu-primary-container"><ul id="menu-menu0" class="menus menu-primary"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="http://www.trincheraonline.com/?cat=3">Principal</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a href="http://www.trincheraonline.com/?cat=13">Al Cierre</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.trincheraonline.com/?cat=16">Primera Mano</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72"><a href="http://www.trincheraonline.com/?cat=8">Nacionales</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175"><a href="http://www.trincheraonline.com/?cat=12">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-1337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337"><a href="http://www.trincheraonline.com/?cat=139">Empresas</a></li>
	<li id="menu-item-29699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29699"><a href="http://www.trincheraonline.com/?cat=930">Turismo</a></li>
	<li id="menu-item-43156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43156"><a href="http://www.trincheraonline.com/?cat=2479">Cooperación</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-173"><a href="http://www.trincheraonline.com/?cat=20">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-49497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49497"><a href="http://www.trincheraonline.com/?cat=2599">Centroamérica</a></li>
	<li id="menu-item-43234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43234"><a href="http://www.trincheraonline.com/?cat=2598">Lo Último</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.trincheraonline.com/?cat=5">GOSSIP</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://www.trincheraonline.com/?cat=21">Política</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.trincheraonline.com/?cat=7">Cortas</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.trincheraonline.com/?cat=6">Sedita Room</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.trincheraonline.com/?cat=18">Opinion</a></li>
	<li id="menu-item-19293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19293"><a href="http://www.trincheraonline.com/?cat=2471">Reportaje</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1584"><a href="http://www.trincheraonline.com/?cat=164">Juzgados</a></li>
	<li id="menu-item-19876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19876"><a href="http://www.trincheraonline.com/?cat=2474">Policiales</a></li>
	<li id="menu-item-19340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19340"><a href="http://www.trincheraonline.com/?cat=2473">Ejército</a></li>
	<li id="menu-item-23858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23858"><a href="http://www.trincheraonline.com/?cat=2476">iglesia</a></li>
	<li id="menu-item-57874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57874"><a href="http://www.trincheraonline.com/?cat=3364">Canonización Papas</a></li>
	<li id="menu-item-15497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15497"><a href="http://www.trincheraonline.com/?cat=2260">Narcotráfico</a></li>
	<li id="menu-item-6104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6104"><a href="http://www.trincheraonline.com/?cat=873">Informática</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://www.trincheraonline.com/?cat=10">Deportes</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.trincheraonline.com/?cat=19">Agenda</a></li>
	<li id="menu-item-29697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29697"><a href="http://www.trincheraonline.com/?cat=2477">Eventos</a></li>
	<li id="menu-item-29698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29698"><a href="http://www.trincheraonline.com/?cat=2478">Migrantes</a></li>
</ul>
</li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.trincheraonline.com/?cat=11">Internacionales</a></li>
<li id="menu-item-23240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23240"><a href="http://www.trincheraonline.com/?cat=2475">managua1972</a></li>
</ul></div>              <!--.primary menu--> 	
                </div><!-- .header-right -->
        
    </div><!-- #header -->
    
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-102927 type-post status-publish format-standard has-post-thumbnail hentry category-al-cierre category-noticias-secciones category-nacionales category-principal" id="post-102927">
    
        <div class="postmeta-primary">
    
            <span class="meta_date">20/12/2016</span>
           &nbsp; <span class="meta_categories"><a href="http://www.trincheraonline.com/?cat=13" rel="category">Al Cierre</a>, <a href="http://www.trincheraonline.com/?cat=2598" rel="category">Lo ultimo</a>, <a href="http://www.trincheraonline.com/?cat=8" rel="category">Nacionales</a>, <a href="http://www.trincheraonline.com/?cat=3" rel="category">Principal</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://www.trincheraonline.com/?p=102927#respond">No hay comentarios</a></span> 
        </div>
        
        <h2 class="title">Quema indiscriminada arrasa pinares en el Sauce</h2>
        
        <div class="entry clearfix">
            
            <img width="300" height="169" src="http://www.trincheraonline.com/wp-content/uploads/2016/12/Incendio-El-Sauce-web.jpg" class="alignleft featured_image wp-post-image" alt="incendio-el-sauce-web" srcset="http://www.trincheraonline.com/wp-content/uploads/2016/12/Incendio-El-Sauce-web.jpg 640w, http://www.trincheraonline.com/wp-content/uploads/2016/12/Incendio-El-Sauce-web-350x197.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />            
            <p><strong>*Grupos de voluntarios sofocan incendios provocados</strong></p>
<p><strong>Carlos Jirón<br />
Corresponsal</strong><br />
Ciudad de León. Un incendio forestal originado en un campo de pinares de cinco manzanas de extensión arrasó con la mayoría de los árboles ubicados en Los Altos de Ocotal, al este del municipio del Sauce.<br />
La quema comenzó la tarde de este lunes 19 de diciembre y fue sofocado por brigadistas comunitarios que han sido capacitados por la Defensa Civil y miembros del Movimiento Guardabarranco.<br />
En la reserva ecológica Altos de Ocotal han plantado árboles de pino para regenerar el bosque por lo que ha sido considerado como &#8220;el pulmón de El Sauce&#8221;, sin embargo, hay personas que indiscriminadamente ocasionaron el fuego, causando un gran daño al medio ambiente.<br />
Las autoridades de la Defensa Civil del departamento de León detallan que las principales causas de incendios forestales o quemas indiscriminadas se debe a que han sido provocadas por personas sin conciencia ambiental, cazadores y garroberos, que empiezan con las fogatas y no las apagan.<br />
Entre los municipios con mayores afectaciones por este tipo de incendios está Telica, Malpaisillo, El Jicaral y El Sauce, de los cuales mediante campañas han logrado disminuirlos. Las autoridades municipales se han coordinado con los brigadistas para dar respuesta inmediata al momento de ocurrir un incendio forestal.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-102927 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.trincheraonline.com/?attachment_id=102931'><img width="150" height="150" src="http://www.trincheraonline.com/wp-content/uploads/2016/12/15590289_1341366219248413_7391124740786801503_n-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Voluntarios de El Sauce combaten incendio." aria-describedby="gallery-1-102931" srcset="http://www.trincheraonline.com/wp-content/uploads/2016/12/15590289_1341366219248413_7391124740786801503_n-150x150.jpg 150w, http://www.trincheraonline.com/wp-content/uploads/2016/12/15590289_1341366219248413_7391124740786801503_n.jpg 240w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-102931'>
				Voluntarios de El Sauce combaten incendio.
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.trincheraonline.com/?attachment_id=102930'><img width="150" height="150" src="http://www.trincheraonline.com/wp-content/uploads/2016/12/15665439_1341366225915079_302363208992727462_n-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Parte del bosque de pinos afectado." aria-describedby="gallery-1-102930" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-102930'>
				Parte del bosque de pinos afectado.
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.trincheraonline.com/?attachment_id=102929'><img width="150" height="150" src="http://www.trincheraonline.com/wp-content/uploads/2016/12/15578813_1341366192581749_31218422333000169_n-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="15578813_1341366192581749_31218422333000169_n" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.trincheraonline.com/?attachment_id=102928'><img width="150" height="150" src="http://www.trincheraonline.com/wp-content/uploads/2016/12/Incendio-El-Sauce-web-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="incendio-el-sauce-web" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

    
        </div>
        
         
        
    
    </div><!-- Post ID 102927 -->
    
           
        
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=102927#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.trincheraonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<img src='http://www.trincheraonline.com/wp-admin/admin-ajax.php?action=easy-captcha-submit&easy_captcha_sid=7264326f2279918dddb2d180655bad82&easy_captcha_type=simple&call=getimiage&page=comments_form'><br /><label for='easy_captcha_captcha_simple'>Introduzca el código de seguridad!</label><br /><input type='text' id='easy_captcha_captcha_simple' name='easy_captcha_captcha_simple' value=''><input type='hidden' id='easy_captcha_sid' name='easy_captcha_sid' value='7264326f2279918dddb2d180655bad82'><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='102927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="text-32" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:300px'
    data-dcm-placement='N99002.2032505FWNIC_TRINCHERANI/B10715242.142930997'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

<br><br>
</div>
		</li></ul><ul class="widget-container"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">Buscar</h3> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://www.trincheraonline.com/"> 
        <input type="text" value="Buscar" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Buscar';}"  
            onfocus="if (this.value == 'Buscar') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul>        <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Lo Ultimo</h3>             <ul>
        	                    <li class="clearfix">
                                                 <h3 class="posts-widgettitle"><a href="http://www.trincheraonline.com/?p=102520" rel="bookmark" title="¡Felices Fiestas!">¡Felices Fiestas!</a></h3>                        <div class="posts-widget-entry">                                </div>                    </li>
                                    <li class="clearfix">
                                                 <h3 class="posts-widgettitle"><a href="http://www.trincheraonline.com/?p=102945" rel="bookmark" title="VIDEO: El crimen del embajador de Rusia">VIDEO: El crimen del embajador de Rusia</a></h3>                        <div class="posts-widget-entry">                                </div>                    </li>
                                    <li class="clearfix">
                                                 <h3 class="posts-widgettitle"><a href="http://www.trincheraonline.com/?p=102942" rel="bookmark" title="VIDEO: CNPA premia excelencia académica">VIDEO: CNPA premia excelencia académica</a></h3>                        <div class="posts-widget-entry">                                </div>                    </li>
                                    <li class="clearfix">
                                                 <h3 class="posts-widgettitle"><a href="http://www.trincheraonline.com/?p=102936" rel="bookmark" title="Autor del atentado en Berlín sigue libre y está armado">Autor del atentado en Berlín sigue libre y está armado</a></h3>                        <div class="posts-widget-entry">*La policía no cree que el detenido por el ataque en Berlín sea el autor                                </div>                    </li>
                            </ul>
        </li></ul>
        <ul class="widget-container"><li id="text-33" class="widget widget_text">			<div class="textwidget"><img class="aligncenter size-medium wp-image-99503" src="http://www.trincheraonline.com/wp-content/uploads/2016/10/CLARO_MEJOR_INTERNET_BANNER_600x600-WEB-TRINCHERA-300x300.png" alt="claro_mejor_internet_banner_600x600-web-trinchera" width="300" height="300" /></div>
		</li></ul><ul class="widget-container"><li id="text-11" class="widget widget_text"><h3 class="widgettitle">Radio El Pensamiento en vivo</h3>			<div class="textwidget"><iframe width="300" height="270" src="http://www.ustream.tv/embed/211064?html5ui" scrolling="no" allowfullscreen webkitallowfullscreen frameborder="0" style="border: 0 none transparent;"></iframe></div>
		</li></ul><ul class="widget-container"><li id="text-38" class="widget widget_text"><h3 class="widgettitle">Semanario La Calle está circulando!</h3>			<div class="textwidget"><img src="http://www.trincheraonline.com/wp-content/uploads/2016/12/Portada-La-Calle-286-193x300.jpg" alt="portada-la-calle-286" width="300" height="466" class="aligncenter size-medium wp-image-102525" /></div>
		</li></ul><ul class="widget-container"><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Suscríbase</h3>			<div class="textwidget"><img src="http://www.trincheraonline.com/wp-content/uploads/2016/03/Banner-Trinchera-de-la-Noticia.jpg" alt="Suscríbase" width="310" height="295" class="aligncenter size-full wp-image-89679" /></div>
		</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li class="widget"><h3 class="widgettitle">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://codex.wordpress.org/">Documentation</a></li>
<li><a href="http://www.radiolaprimerisima.com/files/IVPoder/IVPoder21112016.mp3" title="Análisis e informaciones con William Grigsby Vado y Xavier Reyes Alba. ">IV Poder Radio</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://wordpress.org/extend/ideas/">Suggest Ideas</a></li>
<li><a href="http://wordpress.org/support/">Support Forum</a></li>
<li><a href="http://wordpress.org/extend/themes/">Themes</a></li>
<li><a href="http://wordpress.org/news/">WordPress Blog</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>

	</ul>
</li></ul>
        </div>
        
        <div class="footer-widget-box">
            		<ul class="widget-container"><li class="widget">		<h3 class="widgettitle">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.trincheraonline.com/?p=102945">VIDEO: El crimen del embajador de Rusia</a>
						</li>
					<li>
				<a href="http://www.trincheraonline.com/?p=102942">VIDEO: CNPA premia excelencia académica</a>
						</li>
					<li>
				<a href="http://www.trincheraonline.com/?p=102936">Autor del atentado en Berlín sigue libre y está armado</a>
						</li>
					<li>
				<a href="http://www.trincheraonline.com/?p=102933">La cena que limó asperezas entre Trump y Carlos Slim</a>
						</li>
					<li>
				<a href="http://www.trincheraonline.com/?p=102927">Quema indiscriminada arrasa pinares en el Sauce</a>
						</li>
					<li>
				<a href="http://www.trincheraonline.com/?p=102896">Jóvenes profesionales en comisión electoral CCPN</a>
						</li>
				</ul>
		</li></ul>		        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
            <ul class="widget-container"><li class="widget"><h3 class="widgettitle">Contact</h3>			<div class="textwidget">Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nis.<br /><br /> <span style="font-weight: bold;">Our Company Inc.</span><br />2458 S . 124 St.Suite 47<br />Town City 21447<br />Phone: 124-457-1178<br />Fax: 565-478-1445</div>
		</li></ul>        </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
            Todos los Derechos Reservados® 2012 Trinchera de la Noticia
Semáforos de la Colonia Tenderí una cuadra al sur, diez varas hacia abajo, Ciudad Jardín, Managua, Nicaragua
Telef: 22400114 y 22400115. 
        </div>
        
                
      <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Designed by: <a href="http://www.networklogic.net">Dallas IT Services</a> | Thanks to <a href="http://www.thefinertimes.com/">The Finer Times</a>, <a href="http://mercuryweb.pl/">pozycjonowanie stron</a> and <a href="http://www.embroideryfreeweb.com">Free embrodery</a></div><!-- #credits -->

        
    </div><!-- #footer -->
    
</div><!-- #container -->

<script>window._popup_data = {"ajaxurl":"http:\/\/www.trincheraonline.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/?p=102927"}};</script><script type='text/javascript' src='http://www.trincheraonline.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.trincheraonline.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.trincheraonline.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.trincheraonline.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.trincheraonline.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: true, 
                speed: 200,
                delay: 800
                });
            });

/* ]]> */
</script>
</body>
</html>